Subject: June 22 context meeting

From: Tony Skjellum <[email-masked]>
Date: Wed, 9 Jun 93 16:31:59 CDT

Gentlemen, I will arrive on June 21, and hope to see as many of the context
subcommittee members for pre-meeting discussion on June 22, at the Bristol Suites.
I am writing this so everyone on the sub-committee will know that we are trying
to roll up our sleeves again, this time, pre-meeting, to be sure we're on track
by the time the meeting starts.  
-Tony

---

From: L J Clarke <[email-masked]>
Date: Thu, 10 Jun 93 11:48:07 BST

I will arrive evening of June 21.

> by the time the meeting starts.  
         /--------------------------------------------------------\
    e||) | Lyndon J Clarke    Edinburgh Parallel Computing Centre | e||) 
    c||c | Tel: 031 650 5021  Email: [email-masked]  | c||c 
         \--------------------------------------------------------/