Subject: context examples, etc.

From: Tony Skjellum <[email-masked]>
Date: Tue, 6 Jul 93 19:07:45 CDT

Please send me your address if you would like a photocopy
of examples from meeting.  Else, I will type them in Friday.
- Tony

---

From: Tony Skjellum <[email-masked]>
Date: Mon, 12 Jul 93 11:40:32 CDT

Jack,

I have recently published a new draft of the chapter, which has examples in it,
superceding need to distribute examples separately :-)

Regards,
- Tony

----- Begin Included Message -----

---

From: [email-masked] (Jack Dongarra)
Date: Mon, 12 Jul 93 10:11:23 +0200

Tony,
Please send me a copy of the examples.
Regards,
Jack

----- End Included Message -----