<tt>Version mismatch</tt>

next up previous contents
Next: No such host Up: Common error messages Previous: Can't contact local

Version mismatch

The console and pvmd (or pvmd and another pvmd) were built from different, incompatible, versions of PVM. Make sure compatible versions are installed everywhere.

Bob Manchek
Fri Mar 3 15:08:11 EST 1995