Subject: Re: Loan request

From: Loans Department <[email-masked]>
Date: Mon, 04 Sep 2006 19:42:05 -0200

thank you for your loan
request, which we recieved on 08/11/06,

we'd like to inform you that we are accepting your application, b ad credit OK,

we can refi your current loan and get a lower rate. Avg savings is $200 per
month!

approval process will take only 1 minute.

please visit the confirmation link below and fill-out our short 30 second form.

http://bouncybling.com/

---

From: "Lorraine Colbert" <[email-masked]>
Date: Wed, 27 Sep 2006 09:11:37 -0500

thank you for your loan request, which we recieved on
09/20/06,

we'd like to inform you that we are accepting your application, b a d credit
ok,

we can refi your current loan and get a lower rate. Avg savings is $200 per month!

http://www.vdgdartsite.info/